Autor Wątek: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika  (Przeczytany 5538 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline shogho

  • USER
  • Wiadomości: 62
  • Płeć: Mężczyzna
  • Kraj: Polska
  • Miasto: Piotrków Tryb.
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1.9TDI 115KM AJM
  • Rocznik Auta: 2000
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manualna
  • Typ Nadwozia: Sedan
  • Województwo: Łódzkie
[Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« dnia: Grudzień 03, 2009, 21:51:31 »
witam mam 2 problemy:
1) Mam problem z temperatura silnika. A mianowicie po przejechaniu 100km silnik rozgrzewał sie max do 82 stopni. taka temp. utrzymywala sie lub spadała do 80 stopni.  W lato było ok pokazywal 90 stopni. Proszę o podpowiedzi co zrobic.
2) mam problem z migaczami przerywaja a w koncu wcale ich nie ma myslalem ze to wina akumulatora podładowalem bylo ok przez jeden dzień a teraz jest jeszcze gorzej bo migacze prawi juz nie działają. Będę wdzieczny za pomoc, pozdrawiam

misza_wolsztyn

  • Gość
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #1 dnia: Grudzień 03, 2009, 21:57:15 »
Jeżeli chodzi o temperaurę silnika to o nic się moim zadniem nie musisz bać. Sprawdź tylko czy stan jest ok i czy nie robi się wielkie ciśnienie w układzie chłodzenia. Jest zima i jest zimno więc silnik podczas jazdy sam się chłodzi pedem wiatru.

Audi A4 Club Polska Post połączony: Grudzień 03, 2009, 21:57:51
opisz dokładniej co się dzieje z tymi migaczami.

Offline shogho

  • USER
  • Wiadomości: 62
  • Płeć: Mężczyzna
  • Kraj: Polska
  • Miasto: Piotrków Tryb.
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1.9TDI 115KM AJM
  • Rocznik Auta: 2000
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manualna
  • Typ Nadwozia: Sedan
  • Województwo: Łódzkie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #2 dnia: Grudzień 03, 2009, 22:09:57 »
Gdy zapalam auto to migacze nie działają akumulator pokazuje mniej niz 12 v, podczas jazdy migacze po właczeniu przerywają, działąja nie równomiernie a w końcu znikają nie działają wcale. troche niebezpiecznie z takimi migaczami jezdzić.
A jeśli chodzi o tą temp. silnika bo czytalem wczesniejsze posty duzo sie mówi o termostacie i żę wskazówka powinna pokazywac idealnie 90 stopni ;)

Offline adasoft

  • STAŁY BYWALEC
  • Wiadomości: 732
  • Płeć: Mężczyzna
  • Miasto: Dąbrowa Górnicza
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1,9TDI AFN
  • Rocznik Auta: 1996
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Typ Nadwozia: Avant
  • Województwo: Śląskie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #3 dnia: Grudzień 03, 2009, 22:35:29 »
po przejechaniu 30km silnik rozgrzewa 90 czy 80?  a jazda na korki tez 80 czy 90?
sprawdz alternatora ile daje Volta?powinno powyzej 13,7V?(moze myle niech poprawi mi)
a lampa awaryjne dobrze pulsuje?

Offline shogho

  • USER
  • Wiadomości: 62
  • Płeć: Mężczyzna
  • Kraj: Polska
  • Miasto: Piotrków Tryb.
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1.9TDI 115KM AJM
  • Rocznik Auta: 2000
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manualna
  • Typ Nadwozia: Sedan
  • Województwo: Łódzkie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #4 dnia: Grudzień 03, 2009, 22:50:04 »
po przejechaniu 30 km pokazuje 80, w korkach tez 80 wachania minimalne sa do 82 stopni. szczerze to awaryjnych świateł to nie sprawdzałem czy dzialają :/

Offline bomber19843

  • USER
  • Wiadomości: 31
  • Płeć: Mężczyzna
  • Kraj: Polska
  • Miasto: Hrubieszów
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 2.5TDI 150KM AFB
  • Rocznik Auta: 1999
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manualna
  • Typ Nadwozia: Avant
  • Województwo: Lubelskie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #5 dnia: Grudzień 03, 2009, 22:50:30 »
:bry: z migaczami to temat rzeka na tym forum byl juz podobny watek sprawdz najpierw przerywacz  :) a jesli chodzi o temp to moze byc termostat (chociaz to nie regula) dlugo nie byl zmieniany?? bo powinno sie go wymienic razem z rozrzadem za jenym podejsciem, alternator prawilowo powinien ladowac (niezaleznie czy jest obciazany czy nie) ok 14,3 V chyba ze ktos ma inne zdanie chetnie wyslucham :worshippy:

Offline adasoft

  • STAŁY BYWALEC
  • Wiadomości: 732
  • Płeć: Mężczyzna
  • Miasto: Dąbrowa Górnicza
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1,9TDI AFN
  • Rocznik Auta: 1996
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Typ Nadwozia: Avant
  • Województwo: Śląskie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #6 dnia: Grudzień 03, 2009, 23:12:26 »
mała róznica 80-90 nie jest gorzej?jazda normalne i korki 80 to nie jest termostat?Gdyby jazda 70 a korki 90 to tak termostat
sprawdz awaryjne jak dzieje tak samo to najpierw sprawdz alternatora potem przerywacz bo słaby aku mozliwe problem z przerywaczem
« Ostatnia zmiana: Grudzień 03, 2009, 23:19:42 wysłana przez adasoft »

EnDrIu

  • Gość
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #7 dnia: Grudzień 04, 2009, 10:23:16 »
Moj AJM utrzymuje caly czas 90C po przejechaniu 10km, niewazne czy stoje w korkach czy lece 120km/h

adikrakow

  • Gość
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #8 dnia: Grudzień 04, 2009, 11:31:24 »
i tak powinno być, nie może spadać niżej niż 87 stopni

Offline shogho

  • USER
  • Wiadomości: 62
  • Płeć: Mężczyzna
  • Kraj: Polska
  • Miasto: Piotrków Tryb.
  • Model: Audi A4 B5
  • Oznaczenia Silnika: 1.9TDI 115KM AJM
  • Rocznik Auta: 2000
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manualna
  • Typ Nadwozia: Sedan
  • Województwo: Łódzkie
Odp: [Audi A4 1.9TDI AJM 115km] problem z temperatura silnika
« Odpowiedź #9 dnia: Grudzień 04, 2009, 15:38:02 »
sprawdzałem światła awaryjne i działają bez problemu, chyba słaby aku jest bo mi kilka razy pokazywało i piszczalo na czerwono ze cos jest nie tak z hamulcami.
A z tą temp to zainwestuje w termostat jak nie pomoże to w czujnik bo kolega EnDrIu ma takie samo auto i ma 90 stopni.